115浏览器不能使用google的插件么?

115浏览器不能使用google的插件么?

有些插件可以有些不行,我之前试了一些主流的插件,有些无法装上

stylish这个插件,我想把115通过css改成夜间模式

你好,请问你使用的是google的什么插件呢,不能使用有什么提示吗?

新窗口打开 关闭