请问客服 升级到最新版的浏览器 广告终结者这个插件不能安装了 以前的浏览器版本可以

回复 已回复1 星标
更多

请问客服 升级到最新版的浏览器 广告终结者这个插件不能安装了  以前的浏览器版本可以  安装使用  这是怎么回事?

您好,可能是插件版本不兼容导致的,请尝试跟新插件或等待新版的插件。

此帖已被锁定,无法回复
新窗口打开 关闭