现在的115上传控件已经不能用了吗?只能用115浏览器上传了?!这也太霸道了吧~

回复 已回复2 星标
更多

 现在的115上传控件已经不能用了吗?只能用115浏览器上传了?!这也太霸道了吧~

这个帮助里提到IE11,我用的也不是IE11浏览器,应该怎么解决

2015-10-20 23:51

 意思是说,现在上传控件只支持IE核心了?我用的一款双核浏览器,用的WEBKIT核心

此帖已被锁定,无法回复
新窗口打开 关闭